تم های CTF براي همه CFW ها

aabc

کاربر سایت
Aug 24, 2007
144
3


اينم CXMB مخصوص ورژن FW 5.00 M33
همراهش هم دو تا تم CTF هست که ميتونيد نصب کنيد
ويرايش :
دوستاني كه با فعال سازي اين پلاگين مشكل داشتند فايل دوم رو كه ضميمه كردم رو در پوشه پلاگين كپي كنند
با تشكر

منبع

دانلود
http://www.bazicenter.com/forums/showpost.php?p=554201&postcount=10


 
Last edited by a moderator:

NES

کاربر سایت
Oct 8, 2006
61
1
سلام
ممنون دوست عزیز ولی من هنوز با پلاگین CXMB مشکل دارم فقط عکس پشت عوض میشه ایکونها عوض نمیشه :confused:
 

aabc

کاربر سایت
Aug 24, 2007
144
3
سلام
ممنون دوست عزیز ولی من هنوز با پلاگین CXMB مشکل دارم فقط عکس پشت عوض میشه ایکونها عوض نمیشه :confused:

به اين چند تا سوال پاسخ بده تا كمكت كنم:
1_ ورژن دستگاه؟
2_ورژن cxmb؟
3_چه تم هاي رو دانلود كردي آدرسش رو هم بده؟

تا بگم چي كار كني
 

NES

کاربر سایت
Oct 8, 2006
61
1

به اين چند تا سوال پاسخ بده تا كمكت كنم:
1_ ورژن دستگاه؟
2_ورژن cxmb؟
3_چه تم هاي رو دانلود كردي آدرسش رو هم بده؟

تا بگم چي كار كني
1. ورژن 5.0 m33
2.همین نسخه که شما گذاشتی
3.تم هم بچه ها تو یک تاپیک گذاشته بودن با ورژن 4.01 و cxmb قدیمی کار میکرد
 

aabc

کاربر سایت
Aug 24, 2007
144
3
1. ورژن 5.0 m33
2.همین نسخه که شما گذاشتی
3.تم هم بچه ها تو یک تاپیک گذاشته بودن با ورژن 4.01 و cxmb قدیمی کار میکرد


مگه الان اين پلاگين رو كه من دادم نصب نكردي(از منوي ريكاوري بايد حتما enable كني)پس بايد از اين تمهايي كه براي ورژن 5.00 هست استفاده كني نه از ورژن هاي 4.01 اگه به نتيجه رسيدي كه هيچي اگه نه حتما بهم خبر بده.:confused::confused:
 

mohammadsolid

کاربر سایت
Jun 24, 2008
71
0
اقا من پلاگین و تم رو نصب کردم و بعدش اونو از theme تو setting به حالت اورجینال برگردوندم بعد صفحه سیاه شد و دیگه نیومد.از ریکاوری رفتم پلاگین رو disable کردم.پلاگینها رو از psp پاک کردم و دوباره ریختم اما بعد enable کردن صفحه نمیاد.چیکار کنم؟؟؟؟
 

mehran

کاربر سایت
Jul 16, 2006
696
35
نام
Wander
سلام
وقتی نصب میکنم بک گراند عوض نمیشه .
به نظر شما باید چکار کرد ؟
 

navid of war

کاربر سایت
Aug 29, 2008
591
17
کمک من تم هارو میریزم ولی وقتی که apply میکنم please wait میاد و بعدش ریست میشه خاموش روشن میشه . ایراد چیه کمکک کنید ممنون میشم . ;)
 

aabc

کاربر سایت
Aug 24, 2007
144
3
اقا من پلاگین و تم رو نصب کردم و بعدش اونو از theme تو setting به حالت اورجینال برگردوندم بعد صفحه سیاه شد و دیگه نیومد.از ریکاوری رفتم پلاگین رو disable کردم.پلاگینها رو از psp پاک کردم و دوباره ریختم اما بعد enable کردن صفحه نمیاد.چیکار کنم؟؟؟؟
سلام
وقتی نصب میکنم بک گراند عوض نمیشه .
به نظر شما باید چکار کرد ؟
کمک من تم هارو میریزم ولی وقتی که apply میکنم please wait میاد و بعدش ریست میشه خاموش روشن میشه . ایراد چیه کمکک کنید ممنون میشم . ;)


اون دوستاني كه اين كارو نكردن توجه كنند:
بايد دكمه select رو وقتي تو xmb هستي بزني. يه منو رو صفحه باز ميشه. بعد umd iso mode رو روي حالت sony np9660 مي ذاريد و cpu clock xmb و cpu clock game را روي 333/166 قرار دهيد
از منوي ريكاوري هم بايد:
فايل cxmb را در قسمت پلاگين ها enable كنيد.
 

aabc

کاربر سایت
Aug 24, 2007
144
3
CP for 5.00m33




5.00
 
آخرین ویرایش:

aabc

کاربر سایت
Aug 24, 2007
144
3
AppleCor 5.00 M33




5.00
 
آخرین ویرایش:

کاربرانی که این گفتگو را مشاهده می‌کنند (کاربران: 0, مهمان: 1)

Top
رمز عبور خود را فراموش کرده اید؟